Foro MetalAficion

Zona Técnica => Soldadura y Corte => Mensaje iniciado por: Jesuss en 26 Agosto 2017, 16:59

Título: Duda o averia con telwin bimax 182
Publicado por: Jesuss en 26 Agosto 2017, 16:59
Hola a todos, tengo una duda, a ver si alguien me ayuda. Mi telwin bimax 182 a la hora de regular la velocidad de salida del hilo nunca llega a ser continua, saca hilo y corta, mas o menos hilo segun lo regule pero siempre corta, como si estuviera regulada para soldar por puntos.
Aclaro que soy novato y empiezo a hacer pruebas. Entiendo que eso no debe ser así... gracias anticipadas por vuestra ayuda. :)
Título: Re:Duda o averia con telwin bimax 182
Publicado por: pedro80 en 26 Agosto 2017, 20:32
hola, viendo tu maquina de frente, el potenciometro de arriba del todo es la velocidad de el hilo y debajo hay otro que va del 0 al 10, ese potenciometro es el que regula el tiempo de salida de el hilo, si lo colocas a 0 tiene que sacar el hilo continuamente asta que dejes de apretar el gatillo
Título: Re:Duda o averia con telwin bimax 182
Publicado por: Jesuss en 27 Agosto 2017, 12:12
Exacto Pedro, asi es,incluso en el segundo potenciómetro pone OFF, esto es anula el tiempo de salida del hilo y este sale de forma continua si lo giras totalmente a la izquierda, incluso se nota un pequeño clik. La maquina funciona bien me tenia preocupado el hecho de que cortase el flujo de hilo en mas o menos tiempo y no saliese de forma continua. Error de principiante.

Muchas gracias por tu respuesta.   .ereselmejor .