Foro MetalAficion

General => Metal Afición => Mensaje iniciado por: pacomuson en 05 Abril 2011, 12:12

Título: Visualizacion de los enlaces ???
Publicado por: pacomuson en 05 Abril 2011, 12:12
Tengo una duda.... en ocasiones cuando pongo el enlace de un video,en el foro se abre directamente,simplemente copiando la ruta,pero algunas veces el mimo hilo cuando lo vuelvo a mirar no sucede,si no que aparece el titulo del video y hay que pinchar en el enlace que te lleve a la pagina del video y asi visualizarlo, ¿porque sucede esto?
Título: Re:Visualizacion de los enlaces ???
Publicado por: Nacho en 05 Abril 2011, 13:52
Hola,

No te entiendo muy bien....  .confuso2 puedes poner algun link de algun post donde te suceda esto?

Gracias
Título: Re:Visualizacion de los enlaces ???
Publicado por: pacomuson en 05 Abril 2011, 22:31
http://foro.metalaficion.com/index.php/topic,3685.msg42749.html#msg42749 (http://foro.metalaficion.com/index.php/topic,3685.msg42749.html#msg42749)

en este hilo ,subi los enlaces de Youtube y los veia directamente,tuve que editar un fallos ortografico que me quedo y al volver a subir el hilo,no me salen los videos sino un ipervinculo,curiosamente al hacer una busqueda de mis mensajes,si que salen los videos,pero si voy directamente no  .confuso2 .confuso2 .confuso2
Título: Re:Visualizacion de los enlaces ???
Publicado por: qwerty en 05 Abril 2011, 22:56
Pues como me imaginaba el foro al publicar de primera hora un vídeo de youtube automaticamente coge esa url como vídeo y la interpreta, sin embargo al editar el mensaje pierde el formato y se queda como un mero hipervínculo