Autor Tema: Marcas al Tornear  (Leído 14165 veces)

LOTE

  • Visitante
Re:Marcas al Tornear
« Respuesta #30 en: 15 Noviembre 2012, 09:12 »
Soy de la misma opinión que lamparitade100. Si con el Aluminio tienes unos resultados decentes, con Acero los puedes conseguir. Juega un poco con la altura de la cuchilla, su ángulo de posición, las revoluciones y los avances a ver si te cambia un poco el acabado.

Desconectado RICO78

  • Aprendiz
  • *
  • Join Date: Nov 2012
  • Mensajes: 1089
  • Ubicación: Ontigola - Toledo
Re:Marcas al Tornear
« Respuesta #31 en: 24 Noviembre 2012, 01:01 »
     Lamparitade100 creo que va por buen camino. Te explico, el lo ha llamado fenomeno de resonancia pero en argot del oficio lo llamamos COPIADO, osea, cuando en una operación de cilindrado ocurre el defecto que tu indicas (ocurre en manual y/o con avances, configures como configures los avances y tambien da igual a que velocidad trabajes) decimos que el torno COPIA, osea mantiene un patron de error de forma regular.
     En  los años que llevo en el oficio lo he visto en 2 tornos en mi propio taller y sinceramente nunca lo hemos corregido porque no nos ha hecho falta, en esos tornos no era necesario conseguir calidad en el cilindrado, pero mi padre ya habia visto este defecto anteriormente en su primer sitio de trabajo, concretamente en un torno nuevo, recien extrenado: JASHÖNE M-180-E.
     El problema tuvo loco al servicio técnico de la comercial de madrid que suministró la maquina, jamas habían visto ese error y no encontraban la forma de solucionarlo, finalmente el propietario de la casa Jashöne tuvo que personarse en el taller donde trabajaba mi padre, nada mas ver el defecto indico donde estaba el problema: En el sistema de transmisión del motor al cabezal. Cuando el jefe de mi padre escucho esto, casi se hecho a reir pensando que este señor no tenia ni idea de lo que hablaba, el jefe de mi padre pensaba que el problema estaba en el cabezal (engranajes o ejes de la caja de cambios) o en el eje principal. En resumen revisaron la parte que indicó el dueño de Jashöne y lo que no puede recordar mi padre es en que parte del sistema de transmisión estaba el problema (polea del motor con juego, polea del eje con juego, rodamientos del eje con juego, correa en mal estado), cuando repararon la parte afectada el torno comenzó a trabajar perfectamente (jamas en los años que mi padre permaneció en la empresa se volvió a repetir el defecto), al ver esto el jefe de mi padre no se lo podía creer (cada vez que recordaban la anécdota siempre decía lo mismo: es la ultima zona del torno que habría revisado). Siento no poder indicar el punto exacto de la reparación, pero si tu caso es, como a mi me parece, tan similar a lo que te cuento ya tienes una zona mas reducida en la que buscar el error y corregir el defecto (Motor, poleas, correa, rodamientos......).
     De todas formas en tus fotos se ve un defecto altamente visible, sin embargo lo que he visto en mis tornos es un defecto mucho mas suave, por lo que no estoy seguro al 100% de que sea el mismo tipo de defecto. Si consigues solucionarlo espero que nos cuentes como fue.
CMV Doosan5700 y AresSeikiTC450; Tornos CNC Topper TNL100AL y Goodway GS200MY; Tornos: Jashöne M180E y Lacfer CR2E250; Fresadoras Lagún FTV4, Correa F2UA y Fexac (UP y UER); Taladro Erlo TCA32 y Lasa 32; Sierra Sabi EB250A, Sabi HER250A y Optimun S181; Roscadora Gamor RHG3 y  Mortajadora MECO 80-440

tor_nero

  • Visitante
Re:Marcas al Tornear
« Respuesta #32 en: 24 Noviembre 2012, 10:39 »
He leido atentamente tu historia, este tipo de recuerdos son los que refuerzan las capacidades de los profesionales  .ereselmejor.
El Problema que sucedía en aquel torno es lo que yo llamo vibración compuesta, sucede cuando dos o más ejes engranados, suman sus desequilibrios, ¿porque en unas ocasiones si y en otras no? porque al tener una relación de transmisión diferente entre ambos, sus desequilibrios unas veces se compensan, otras a medio, y otras se suman.

COCISFRAN

  • Visitante
Re:Marcas al Tornear
« Respuesta #33 en: 25 Noviembre 2012, 16:07 »
A mio torno le pasa algo parecido, aunque despues de solucionar el problema principal, ahora lo hace en determinadas ocasiones. Os cuento:

Al principio lo hacía siempre que cilindraba en automático y en cualquier tipo de material. Despues de mucho investigar descubrí que el culpable era el tornillo sin fin de arrastre de la mesa (husillo). El tornillo sin fin (husillo) saltaba ligeramente debido a un mal acoplamiento con la  salida de la caja de transmisión, justo donde está el empalme, esto producía un movimiento alternativo que forzaba a la mesa a moverse ligeramente. Cambiado el acoplamiento (que estaba descentrado) se solucionó el problema.

Sin embargo, el defecto no ha desaparecido totalmente. Cuando mecanizo acero, lo hace solo en ocasiones. He comprobado que depende del  material, así que sigo con el problema. Pongo una foto de un mecanizado interior en la que se puede ver dicho efecto. El caso es que el defecto solo se aprecia cuando se procede al pulido mediante un lapeador o bruñidor.

Sigo investigando para tratar de averiguar la causa, si algún día logro saberlo ya lo comentaré. Sigo pensando que el problema puede seguir siendo el tornillo de arrastre del charriot.



Saludos.
« última modificación: 25 Noviembre 2012, 21:41 por COCISFRAN »

tor_nero

  • Visitante
Re:Marcas al Tornear
« Respuesta #34 en: 25 Noviembre 2012, 16:25 »
En tornos con barra para avances de cilindrar, pueden hacer el defecto que comentas cocis, es por culpa del sin-fincorona que va engranado en dicha barra, por desgaste desigual o salto. En que se nota? cilindrando con el avance notas variación en el amperaje del motor, variación que se produce precisamente en la frecuencia que lo hacen las marcas.

Desconectado RICO78

  • Aprendiz
  • *
  • Join Date: Nov 2012
  • Mensajes: 1089
  • Ubicación: Ontigola - Toledo
Re:Marcas al Tornear
« Respuesta #35 en: 25 Noviembre 2012, 16:39 »
El problema y solución que yo planteo es para cuando el defecto aparece tanto si trabajas con el avance automatico como si lo haces con avance manual (ya sea con el carro logitudinal o con el charriot) y aparece en cualquier material. Si el defecto aparece solo con determinados materiales y al utilizar el avance automatico, puede que el problema y la solucion no sean los expuestos en mi anterior post.  .confuso2
CMV Doosan5700 y AresSeikiTC450; Tornos CNC Topper TNL100AL y Goodway GS200MY; Tornos: Jashöne M180E y Lacfer CR2E250; Fresadoras Lagún FTV4, Correa F2UA y Fexac (UP y UER); Taladro Erlo TCA32 y Lasa 32; Sierra Sabi EB250A, Sabi HER250A y Optimun S181; Roscadora Gamor RHG3 y  Mortajadora MECO 80-440

tor_nero

  • Visitante
Re:Marcas al Tornear
« Respuesta #36 en: 25 Noviembre 2012, 16:41 »
Por supuesto rico, cada sintomatologia tiene su solución.
Al parecer cocisfran solo lo nota con avance.

Ese defecto también puede aparecer en conos y se produce cuando las regletas del charriot no están muy ajustadas y el husillo o la propia inercia de la unión manubrio-muñeca-operario  :D dominan la situación, en este caso la frecuencia de las marcas seria igual al paso del husillo del charriot.

Desde que empecemos el post, observa la cantidad de síntomas y soluciones que tienen efectos parecidos.
« última modificación: 25 Noviembre 2012, 16:46 por tor_nero »

Manel1234

  • Visitante
Re:Marcas al Tornear
« Respuesta #37 en: 25 Noviembre 2012, 22:57 »
HOla, Cocisfran, el problema es que yo he tocado tantas cosas, que ahora mismo no se de donde lo he solucionado, si que he comprobado que el husillo de roscar o en mi lugar el que hago servir tambien para hacer el avance no esta del todo equilibrado, es decir no gira sin salto, y en ocasiones, (actualmente ya no lo hace), al mover el carro notaba un cierto roce de los casquillos que guían el husillo con el carro, es posible que la "eliminar este error", y digo eliminar entre comillas porque no creo que se haya terminado para siempre, he reducido las marcas al tornear.
Intentare investigar por hay, incluso podría hacer comprobar el salto que tiene el husillo i intentar con una prensa quitarselo, que os parece?

Saludos.

Mekanico

  • Visitante
Re:Marcas al Tornear
« Respuesta #38 en: 26 Noviembre 2012, 21:39 »
Hola Manel

no puedes poner un video dando una pasada?

Cilindras con la barra de roscar? porque  ese podría ser el problema.

la hta. que sale en la foto no es necesario que sobresalga tanto.

El carro principal está bien montado y sujeto? reapretalo todo bien (por la partede atras y bajo las guias lleva tornillos)

El contrapunto  y la pieza apretalo todo bien.

Menos avance y una profundidad de pasada de 1mm +-

la altura de la hta.

Creo haber leido que has tocado los rodamientos del husillo principal.... Está bien montado?  Pon el comparador en la nariz  del husillo y haber si está bien.
« última modificación: 26 Noviembre 2012, 21:59 por Mekanico »

sijomart

  • Visitante
Re:Marcas al Tornear
« Respuesta #39 en: 27 Noviembre 2012, 01:11 »
lo que dice TORNERO de las ondas en los conos con el charriot es cierto...pues mi torno lo hace , y se mejora cuando lo ajusto, lo malo es que tengo que ajustarlo bastasnte y a veces se me hace un poco jodido hacer los conos por lo duro que queda.....y efectivamente la onda es casi el mismo paso del tornillo.......... ahora bien , las ondas con el carro en automatico tambien me lo hiso una vez pero se debia a un desgaste que tenia el eje del croche en los asientos de los rodamientos..este eje es el que recibe el giro desde el motor y sostiene el conjunto de discos que hacen girar hacia adelante y a la inversa, el  desgaste que tenia me producia una vibracion que llegaba hasta el husillo del plato causando un tipo de onda... ..cuando lo repare se le quito el malestar...lo que no se es si sus tornos tendran el mismo sistema...pero en el mio era eso...!!!