qwertyu

Autor Tema: Problema con maquina de soldar  (Leído 884 veces)

Desconectado Pry

  • Aprendiz
  • *
  • Join Date: Ago 2017
  • Mensajes: 4
  • Ubicación: Pontevedra
Problema con maquina de soldar
« en: 05 Agosto 2017, 23:20 »
Wenas soy nuevo en esto de soldar y hace unos días me compre de segunda mano una maquina de soldar telwin 195 inverter de 170A.
Según compañeros que se defienden al soldar dicen que trabajar con ella esta bastante bien.
El problema es que ayer nos pusimos a hacer un carro y cada vez que te tocaba la estructura col un brazo o con la barriga daba cómo calambres...no siempre pero bastantes veces y estoy mosqueado.
Al final tuvimos que hacer el trabajo con otra máquina de un compañero una stayer potenza 160A y ni un calambrazo.
Alguien que tenga alguna idea de por qué le pasa eso a la telwin.
Muchas gracias.

Desconectado carlinos

  • Gurú
  • ******
  • Join Date: May 2012
  • Mensajes: 1372
  • Ubicación: ASTURIAS
Re:Problema con maquina de soldar
« Respuesta #1 en: 06 Agosto 2017, 13:02 »
Puedes empezar mirando la conexión a tierra de tu máquina. Revisa las conexiones del cable y es posible que si tiene el enchufe o el cable cambiado no la tenga conectada en cualquiera de los extremos.

Desconectado Tecleador

  • Gurú
  • ******
  • Join Date: Jul 2014
  • Mensajes: 2382
  • Ubicación: Las Palmas
Re:Problema con maquina de soldar
« Respuesta #2 en: 06 Agosto 2017, 14:16 »
Podías probar además de lo que te ha dicho el compañero con los cables de la otra máquina por si alguno estuviera mal, igual ya lo hiciste pero por si acaso.Saludos.

Desconectado Pry

  • Aprendiz
  • *
  • Join Date: Ago 2017
  • Mensajes: 4
  • Ubicación: Pontevedra
Re:Problema con maquina de soldar
« Respuesta #3 en: 06 Agosto 2017, 20:43 »
Ok gracias....en principio el cable es el original pero de todas formas le daré un repaso.
Ya os diré gracias!!

Desconectado Pry

  • Aprendiz
  • *
  • Join Date: Ago 2017
  • Mensajes: 4
  • Ubicación: Pontevedra
Re:Problema con maquina de soldar
« Respuesta #4 en: 07 Agosto 2017, 22:10 »
El cable está perfecto la abri comprobé continuidad en los cables y todo ok....la placa y restos de componentes se ben nuevos la verdad es que por dentro está impecable....no sé porqué, cada vez que la uso la estructura a soldar me da calan brazos. ... >:( >:( >:(

Desconectado silverado

  • Ayudante
  • **
  • Join Date: Ene 2012
  • Mensajes: 83
  • Ubicación: Requena
Re:Problema con maquina de soldar
« Respuesta #5 en: 07 Agosto 2017, 22:26 »
Hola, asegúrate que la estructura que estas soldando esta bien puesta a tierra, las tensiones son bajas, pero si la corriente encuentra mejor camino a través de tu cuerpo..., y si no, aíslate tú bien del suelo.

Salud
Torno CQ 6128x660, Taladro columna FOX, grupo soldar, fresadora warco zx 15, sierra cinta y mucha herramienta electrica de mano para no esforzarse.

Desconectado carlinos

  • Gurú
  • ******
  • Join Date: May 2012
  • Mensajes: 1372
  • Ubicación: ASTURIAS
Re:Problema con maquina de soldar
« Respuesta #6 en: 08 Agosto 2017, 08:46 »
Asegúrate de que el chasis de la máquina no hace contacto contra la estructura a soldar. Comprueba también las patas de apoyo de la máquina por si hay un tornillo flojo que haga contacto.

Desconectado fernando_45

  • Gurú
  • ******
  • Join Date: Oct 2013
  • Mensajes: 1038
  • Ubicación: Cartagena
Re:Problema con maquina de soldar
« Respuesta #7 en: 08 Agosto 2017, 09:04 »
Cuando estas muy sudado ( mojado ) puede pasar eso. Guantes sudados...calzado sudado... Puede dar pequeños calambres.

Desconectado Pry

  • Aprendiz
  • *
  • Join Date: Ago 2017
  • Mensajes: 4
  • Ubicación: Pontevedra
Re:Problema con maquina de soldar
« Respuesta #8 en: 09 Agosto 2017, 03:14 »
Muchas gracias a todos..este finde soldaré unas piezas y miraré todos estos detalles.
Gracias.

Foro MetalAficion

Re:Problema con maquina de soldar
« Respuesta #8 en: 09 Agosto 2017, 03:14 »

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20