qwertyu

Autor Tema: Problema aparato de soldar mig  (Leído 209 veces)

Desconectado Quinino

  • Aprendiz
  • *
  • Join Date: Nov 2019
  • Mensajes: 1
  • Ubicación: Sallent
Problema aparato de soldar mig
« en: 09 Noviembre 2019, 15:36 »
Hola chicos gracias por aceptarme!tengo un aparato de soldar mig a 220v prime tech 160 y me falla el potenciómetro o eso creo,de los 8 números de potencia sol van la mitad osea los 4 últimos,estos aveces fallan cuando aprieto el pulsador de la pistola se escucha el clicks clik de la máquina pero no gira el cojinete del hilo osea el motor,aveces toco subiendo y bajando el potenciómetro y el regulador de la salida del hilo y si que va pero los 4 primeros números no van nunca.

Desconectado Airzagas

  • Ayudante
  • **
  • Join Date: May 2019
  • Mensajes: 89
  • Ubicación: Murcia
Re:Problema aparato de soldar mig
« Respuesta #1 en: 09 Noviembre 2019, 21:17 »
Puede ser cualquier cosa, desde un cablecillo que se haya soltado, al conmutador (no sé si es inverter o tiene conmutador) o temas de placa. Yo te recomendaría que busques alguna empresa cercana que repare máquinas y que le eche un vistazo a ver si merece la pena reparar o no Creo que es complicado que aquí podamos ayudarte...

Desconectado Aprender cada día

  • Aprendiz
  • *
  • Join Date: Nov 2018
  • Mensajes: 25
  • Ubicación: España
Re:Problema aparato de soldar mig
« Respuesta #2 en: 12 Noviembre 2019, 07:25 »
Hola, has probado a ver si giran los cojinetes sin poner el cepo del hilo?, es decir si que tire del hilo? porque si hacer ruido cuando das al gatillo y no gira justamente en los mas bajos es posible que se trabe porque algo lo atasque.
Espero que tengas suerte.
Un saludo

Foro MetalAficion

Re:Problema aparato de soldar mig
« Respuesta #2 en: 12 Noviembre 2019, 07:25 »

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20