qwertyu

Autor Tema: ayuda con sable 2015  (Leído 2160 veces)

Desconectado Dragonsable

  • Aprendiz
  • *
  • Join Date: Ago 2013
  • Mensajes: 4
  • Ubicación: México
ayuda con sable 2015
« en: 20 Agosto 2013, 05:36 »
hola de antemano les doy las gracias por aceptarme en el foro 
bueno la consulta es la siguiente  compre un sable 2015  y lo configure tal y como decía el manual que trae  y no funciono  y buscando en la red encontré una configuración que si funciono  el problema es que pierde pasos en z   comienza a grabar en resina  y las primeras lineas van bien y poco a poco se va subiendo z al grado que ya no alcanza a tocar material y ya probé con varias configuraciones y sigue igual  ya le moví la velocidad velocidad,  los pasos,y no encuentro por donde  es por eso que pido ayuda  ha  se me se me olvidaba  soy totalmente nuevo en esto de los routers  gracias y en espera de su valiosa ayuda     
ya compre la tarjeta  y sigo con el mismo problema   el eje z  sigue fallando   pierde pasos hay algun compañero que tenga un sable  trabajsndo sin problemas para que comparemos configuracion  de antemano gracias y en espera de respuesta ya que ya me estoy quedando calvo  por que no logro que funcione al 100 
« última modificación: 23 Agosto 2013, 23:42 por Dragonsable »

Desconectado forane

  • Join Date: Nov 2009
  • Mensajes: 2981
  • Ubicación: Sevilla
Re:ayuda con sable 2015
« Respuesta #1 en: 20 Agosto 2013, 08:57 »
Dragonsable, bienvenido. Yo no soy experto en fresadoras CNC y seguro que alguien del foro te podrá ayudar más. Pero todo apunta a que algo se opone al movimiento de este eje y el motor pierde pasos. Puede ser que la fresa no sea la adecuada o que la velocidad de avance sea grande. Prueba con un material muy blando (p. ej. poliestireno expandido de baja densidad) y mira si también ocurre.

Pepe, desde Sevilla. Saludos.
Optimum 320X630; Enco Unimat 3; Elewer 9X20; fresadora Warco 6X26"; Limadora Atlas 7"; Sierra Rockwell-Delta 14"; Minifresadora horizontal Mygy  Etc.

Desconectado Octavio

  • Global Moderator
  • ***
  • Join Date: Sep 2009
  • Mensajes: 1445
  • Ubicación: Madrid ( Carabanchel )
Re:ayuda con sable 2015
« Respuesta #2 en: 20 Agosto 2013, 21:24 »
Ahora mismo no recuerdo donde, pero hace algún tiempo me encontré con un foro que rea de usuarios de la sable.

Seguro que si buscas con google lo encontrarás, aunque me parece recordar que era en inglés.

Saludos

Desconectado Dragonsable

  • Aprendiz
  • *
  • Join Date: Ago 2013
  • Mensajes: 4
  • Ubicación: México
Re:ayuda con sable 2015
« Respuesta #3 en: 22 Agosto 2013, 01:12 »
Dragonsable, bienvenido. Yo no soy experto en fresadoras CNC y seguro que alguien del foro te podrá ayudar más. Pero todo apunta a que algo se opone al movimiento de este eje y el motor pierde pasos. Puede ser que la fresa no sea la adecuada o que la velocidad de avance sea grande. Prueba con un material muy blando (p. ej. poliestireno expandido de baja densidad) y mira si también ocurre.

Pepe, desde Sevilla. Saludos.
ç
hola gracias por responder    el material que utilizo es resina de uretano  que en teoria no es dura y de igual modo utilizo varias herramientas y paso lo mismo me parese que al llegar a la linea  10.000 del modelo es mas notorio el  fallo  y el mach3 que tengo instalado tiene licencia  de hecho estoy por comprar una tarjeta nva  del mismo tipo  por que la que tengo tiene un golpe  en uno de los cilindros grandes  que son 3 y  pues ya me entro la duda  por eso que me anime a comprar otra   por si el fallo esta en la tarjeta   

Desconectado Dragonsable

  • Aprendiz
  • *
  • Join Date: Ago 2013
  • Mensajes: 4
  • Ubicación: México
Re:ayuda con sable 2015
« Respuesta #4 en: 22 Agosto 2013, 01:13 »
Ahora mismo no recuerdo donde, pero hace algún tiempo me encontré con un foro que rea de usuarios de la sable.

Seguro que si buscas con google lo encontrarás, aunque me parece recordar que era en inglés.

Saludos
gracias por responder  buscare el foro

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20